5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

MacOS10でOS9のポスペ(ver2.0)を使うには・・?

1 :名無しさん@おひさまのよう。:05/01/27 16:08:27
クラシックで起動しても初期設定の画面になっちゃうんですが・・
設定ファイルってどこに入れとけばいいんでしょうか?

2 :名無しさん@おひさまのよう。:05/01/27 16:11:45


3 :名無しさん@おひさまのよう。:05/01/28 23:26:27
残念ですがOSXでは使えませんよ。
私も泣く泣く諦めました。

4 :名無しさん@おひさまのよう。:05/02/05 15:18:15
様様様様

5 :名無しさん@おひさまのよう。:05/02/16 00:24:47
ただいま自治議論スレで強制ID導入の議論をしています。
http://pc5.2ch.net/test/read.cgi/friend/1106538721/

反対意見のある人は、その理由を明記した上で書いて下さい。
特になければそのまま導入の運びとなります。


1 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)